Sensor presión neumáticos.

Whendrel

Forero Novato
Vehículo/s
Yaris
Hola,debido a las bajas temperaturas de estos días se le encendió el testigo de presión neumáticos he mirado las presiones y si estaban bajas las puse correctas según pone en guantera 2,2 y 2,4
Pero aún sale el testigo al principio parpadea y luego se queda fija,le he dado al botón que hay bajo volante con el contacto puesto si llevar a arrancar durante 10 sg también he hecho la combinación de hasta que parpadea tres veces y soltar y aún sigue encendido.
Que estoy haciendo mal o hay algún sensor en las ruedas que este mal.
Gracias un saludo.👍🏻
 

Pibete

Forero Activo
Ubicación
Jerez (Cádiz)
Vehículo/s
Yaris S-Edition '21 Rojo Tokio
Creo que tiene que "pensárselo". Hasta que acepta la nueva presión como la de referencia. Dale un poco de tiempo. Si circulas con el coche un rato debería apagarse el testigo.
 

Whendrel

Forero Novato
Vehículo/s
Yaris
Creo que tiene que "pensárselo". Hasta que acepta la nueva presión como la de referencia. Dale un poco de tiempo. Si circulas con el coche un rato debería apagarse el testigo.
Gracias,he circulado unos 17 kms por carretera convencional hasta casa pero con el niño dando por saco no se si he hecho bien la secuencia del botón,luego por la noche cuando vaya al trabajo lo volveré hacer a ver si soy con la tecla que vaya tela lo del botón jaja está bien escondido el condenado.
Gracias 😊
 

Pibete

Forero Activo
Ubicación
Jerez (Cádiz)
Vehículo/s
Yaris S-Edition '21 Rojo Tokio
De todas formas mira lo que comenta @JCPT en otro hilo.....👇

El sistema tenía memorizada una presión determinada, si la bajas por debajo del margen que tiene predefinido salta el aviso de presión baja. Por eso es necesario y recomendable resetear el sistema cada vez que revisas presiones. Entra en el menú TPWS y pulsa el botón hasta que el símbolo de presión de neumáticos parpadee tres veces y ya lo tienes. Es así en las últimas generaciones de Toyota y Lexus.
 

Whendrel

Forero Novato
Vehículo/s
Yaris
He probado todo y aún sigue la luz encendida creo que casco algún sensor.
Al encender el coche y circular durante unos 30 segundos parpadea y luego se queda fija esto pasa siempre al volver al día siguiente pasa lo mismo he vuelto a comprobar presión y están correctas 2,3 delante y 2,2 detrás en frío como pone en guantera.
Como no tengo que pasar ITV en un par de años lo dejaré estar hasta que cambie neumáticos y ya que lo verifiquen.
Gracias.
 

nas2meetu

Forero Novato
Vehículo/s
Yaris
A mi también se me encendía hace un par de semanas, hinché las ruedas hasta la presión recomendada por el manual y luego se apagó la luz por si sola sin tener que tocar nada.
 

vitz

Forero Habitual
Vehículo/s
Yaris GR Sport
A mi también se me encendía hace un par de semanas, hinché las ruedas hasta la presión recomendada por el manual y luego se apagó la luz por si sola sin tener que tocar nada.

Me ha pasado lo mismo. Ha desaparecido el testigo desde que he añadido más presión a las ruedas. Si intentas resetear la presión (TPMS) sin añadir / modificar presión el testigo continuará encendido.
 
Arriba